Vous avez des problèmes à mettre un nouvel arrière-plan dans « Personnaliser » ?


Pour ce qui concerne les blogs gratuits de chez WordPress

Vous avez des problèmes à mettre un nouvel arrière-plan dans tableau de bord « Personnaliser » ?

Il y a quelques jours j’ai voulu modifier mon arrière-plan et « plouf » pas moyen de le faire ». Le serveur me disait un truc en anglais du genre que ce serait devenu payant.
Je suis donc partie à la chasse aux infos sur le forum français, ensuite sur le forum anglais.

J’ai posté chez l’un puis chez l’autre. Le dernier en anglais, assez compliqué même en passant par la traduction. 🙂 J’y suis enfin arrivée ce matin.
Pour résumer voici les quelques images que j’avais postées puis suivre la chronologie du problème rencontré.

Clic sur toutes les images suivantes pour les visualiser si nécessaire 🙂
Personnaliser arrière-plan 1 bis

 

Personnaliser arrière-plan 2 bis

S’il s’agit d’une petite image de 300 x300 pixels, clic sur le bouton de droite comme choix, soit : à répétition.

Personnaliser arrière-plan 3 bis

 

 

 Personnaliser arrière-plan 4 bisConclusion à hier, rien ne c’était passé et n’avais pas trouvé comment faire.

Or ce matin en relisant les échanges sur le forum anglais, une réponse écrite m’avait échappée. Comme le lapin qui sort du chapeau du magicien….et il court vite celui-là, tellement que je n’avais pas lu l’essentiel. 0_4393f_dbac0428_L

Et donc la réponse se trouvait à cet endroit :

Personnaliser arrière-plan 5Tout simplement dans la colonne de gauche faire : clic sur : « EXIT THE PREVIEUW », cela c’est pour moi qui n’avait pas mis mes lunettes à l’endroit 😀

Et voilà j’ai ainsi modifier mon fonds d’écran, ce matin, et ensuite me reposer après tous les efforts fournis. Mais oui, j’ai encore trop chaud (humour :D)

 

Publicités

15 réponses à “Vous avez des problèmes à mettre un nouvel arrière-plan dans « Personnaliser » ?

  1. Bonjour Nono,
    Voilà je viens de changer le fonds du blog et je suis passée sous Google Chrome.
    La procédure est tout à fait la même. Entretemps il semble que WordPress ait résolu le sujet.
    Pour vous rendre à cet endroit, je vous suggère d’aller dans votre tableau de bord —-> Apparences —-> Personnaliser —-> et ensuite à cet endroit : Couleurs et arrières-plan. Pour modifier votre image, passer la souris sur le rectangle où se trouve votre fond actuel et vous y verrez : modifier.
    C’est pareil sur Mozilla 🙂
    Vous choisissez et ensuite vous allez dans options si l’image est petite, ceci comme avant et vous choisissez, répétition verticale ou à répétions. Ne pas oublier de faire clic tout en haut sur : enregistrer et publier. Le temps que cela mouline et devient grisâtre, et hop comme vous pouvez le voir ici, c’est modifié 🙂
    Ceci sous google chrome.
    Bonne fin de journée. 🙂

  2. mon menu avec mes contacts a disparu , et les liens forcément aussi , je ne peux plus aller voir mes amies ! comment faire pour que mon menu réapparaisse ! merci d’avance à qui voudra bien me répondre

    • Bonjour mariejeanne,
      Tout dépend s’il s’agit du menu que vous aviez sous forme d’onglets ou mis ailleurs. Ce matin, ce fut chez tout le monde, et moi y compris, puisque j’ai quelques blogs, tout avait disparu au niveau des arrières-plan, en-tête et les menus n’étaient plus affichés comme hier soir par exemple. Je n’ai touché à rien, car sur mon autre blog : filamots, c’était un menu ancien et super moche que j’avais modifié. En fonction de cela j’ai attendu et mon menu est revenu à l’identique.
      Vous avez modularity lite comme thème et cela ne devrait pas avoir eu d’incidences sur le retour à la normale sur votre blog. Lorsque vous parlez de votre menu, où se trouvait-il ? Tout en haut de votre blog ou ailleurs soit dans les widgets ?
      Amicalement.

      • il se trouvait tout en haut mais
        maintenant j’ai : accueil , à propos de ! j’ai le thème modularity ,ce matin idem , menu introuvable , merci Filasuivre bonne journée, je vais migrer certainement sur eklablog j’attends quelques jours

      • Bonjour mariejeanne,
        Vous êtes allé à l’endroit que je vous ai indiqué ? Car pour moi un menu ne disparaît pas comme cela ? Tout en haut, comme sur mon image, vous demandez le nom de votre menu et ensuite vous approuvez. En principe votre menu initial si vous ne le voyez plus devrait apparaître.
        Je vous écris un petit mot en privé depuis mon adresse privée qui commence par f***05 chez yahoo.fr
        A bientôt.

  3. merci Filasuivre ! toujours pareil , rien de changer ! plus de menu , j’ai revérifié ! il a disparu , je n’ai toujours à rien , sauf changer mon fond de blog , je vais essayer dans mettre un autre dès fois que ! bien amicalement

    • Avez-vous été voir dans votre tableau-de-bord —–> Apparence —–> et puis menu ?
      N’y aurait-il pas un bug de ce côté là.
      Je vous suggèrerais de faire un petit nettoyage de vos cookies, fichiers temporaires en fonction de votre navigateur, et ensuite d’aller dans votre menu, et d’aller voir ce qui s’y passe.
      Sur un autre blog : http://filamots.wordpress.com, j’ai deux menus, parce que le thème l’autorise. C’était le bazar ce matin, et là tout est rentré dans l’ordre. En principe si vous allez à l’endroit de votre menu, je vous suggère sur la page, de reprendre la dénomination de votre menu principal, de l’approuver ou autre mot. De mémoire j’ai oublié 🙂
      Et ensuite d’aller voir dans vos divers titres de menus, catégories, liens etc….si votre sujet qui reprenaient tous vos contacts s’y trouvent.
      En fait cette liste vous avez dû l’écrire ou sous forme de pages, ou sous forme d’article avec une catégorie. Pouvez-vous retrouver cet endroit dans votre blog ? Ceci dans le cas où vous ne retrouviez plus le titre adéquat dans votre menu. En principe un menu ne disparaît pas. Pouvez-vous me faire une capture d’écran, de votre page de menu ? Et ensuite de la poster ici, sous format .jpeg
      Ceci pour vous éviter des chipotages.

  4. bonjour , ça y est j’ai réussi à faire une manipulation ! ça marche , je suis allée dans mon menu et j’ai pu le faire réapparaitre ! ah l’informatique et ses mystères ! wordpress change souvent ces façons à force on ne s’y retrouve plus ,merci de m’avoir proposer de l’aide , au plaisir de vous lire , j’irais voir votre blog , promis ,b on après-midi et merci encore ,bisous du nord
    Franciane

    • Chouette alors, voilà une bonne nouvelle. Je me doutais qu’il ne pouvait avoir disparu. Je dois dire que je n’ai encore rien vérifié chez moi sur mon autre blog 🙂
      Je pense que cette anomalie est intervenue lors du plantage chez WordPress. Je ne vois pas d’autres raisons. C’est cela l’informatique. Il y a parfois des « court-circuits » dans les « puces » :D, heureusement qu’il ne s’agit pas encore de nos neurones 😉
      Bisous du sud-ouest
      Geneviève

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s